最新消息:学到老,活到老。知无涯,生有涯。

标签:关关支持杰奇1.7

技术资源

让关关采集器支持杰奇1.6(1.7)版本

10年前 (2011-08-14) 2013浏览 0评论

目前大家使用的关关采集器,大多是5.0(0211)版本,本身是不支持杰奇最新的1.6版(1.7版)的。当然,如果你有最新版的关关采集器,已经支持杰奇1.6版本(1.7),你完全可以跳过这篇文章。 0211版本的关关采集器,之所以不支持杰奇1.6(1....