最新消息:学到老,活到老。知无涯,生有涯。

标签:wordpress插件

wordpress 2.9 simple tags标签插件不兼容解决方法
WordPress

wordpress 2.9 simple tags标签插件不兼容解决方法

12年前 (2010-01-06) 1467浏览 0评论

今天安装simple tags插件,查看支持的版本号只到了WordPress 2.8,google了下发现有解决的办法,特此摘抄过来,以免忘记。 方法:打开插件目录下的simple-tags.php文件,找到以下代码: 修改为: 这样就OK了,体验s...